Announcement

Collapse
No announcement yet.

Source Guardian version incompatible with Scriptcase encryption

Collapse
This is a sticky topic.
X
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Source Guardian version incompatible with Scriptcase encryption

    Source Guardian version incompatible with Scriptcase encryption.

    The latest version of Source Guardian is incompatible with the encryption used by Scriptcase. To fix it you will need to replace it with version 11.3.0.
    See how to do this by following this tutorial or contact our support team:
    https://scriptcase-support.kayako.com/article/1394
    Best Regards,
    John L. Santos

    Bug Tracker Team
    Netmake - IT Solutions
Working...
X