Announcement

Collapse
No announcement yet.

Version 9 themes not available for existing project

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Version 9 themes not available for existing project

    I have a project that I've been updating for a long time. I decided to update the look, but do not see any version 9 themes available. Only old V6 and V7 themes. The install has been updated with the online updater. I do see that if I create a new project it uses V9 themes. How do I get the V9 themes so I can apply them to an existing project?
    Latest version of Scriptcase updated regularly. Hosted on my own Cpanel server running php 7x with suPHP and Centos. Use latest version of Firefox or Chrome for development browser.

  • #2
    I may have figured this out. I created a new theme and it used V9 Rhino. Is there only one theme for V9?
    Latest version of Scriptcase updated regularly. Hosted on my own Cpanel server running php 7x with suPHP and Centos. Use latest version of Firefox or Chrome for development browser.

    Comment

    Working...
    X